E-server » サービス全般

ID #1328

インストールされるソフトウェアのバージョンは?

 【 RedHat EnterPriseLinux 5 】
Apache   2.2.3
php    5.1.6
MySQL   5.0.45
PostgreSQL 8.1.11
perl    v5.8.8

【 CentOS 5.3 】
Apache   2.2.3
php    5.1.6
MySQL   5.0.45
PostgreSQL 8.1.11
perl    v5.8.8

各OSのソフトウェアは最新のバージョンとならない場合がございますが、
セキュリティパッチがあてられた最新の状態となっておりますのでご安心ください。

※バージョンナンバーは更新の度に数値がアップしていきますので
メジャーバージョンのナンバーをご参考ください。
例):Apache   2.2.3 → Apache   2.X.X

最終更新: 2010-11-10 16:05
作成者: IXENT インフォメーション
改定: 1.0

このレコードを印刷する このレコードを印刷する
PDF ファイルで表示する PDF ファイルで表示する

このエントリを評価してください:

評価点数: 1.97 - 5 (75 個の投票 )

まったく役に立たない 1 2 3 4 5 とても役に立った

このエントリにコメントできません。